よくあるご質問

カテゴリから探す

  • 公共・中堅・大企業のお客さま
  • 中小事業所・SOHOのお客さま
  • No : 1425
  • 更新日時 : 2014/03/03 00:00
  • 印刷

セキュリティ対策ツールは無線LANルーターを利用すると使えないと聞いたのですが、本当ですか。無線アクセスポイントとして使う場合も同じですか。

回答

無線LANルーターがIPv6に対応していない場合は、セキュリティ対策ツールををご利用いただけません。
IPv6に対応したルーターをご準備いただき、フレッツIPv6機能を「使用する」設定としていただく必要があります。

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます

審査 19-245-1