よくあるご質問

  • 公共・中堅・大企業のお客さま
  • 中小事業所・SOHOのお客さま
  • No : 5801
  • 更新日時 : 2018/09/28 10:20
  • 印刷

「フレッツ 光ネクスト」へ切替え後、セキュリティ対策ツールのバージョンアップができなくなりました。

回答

セキュリティ対策ツールのバージョンアップができない場合はさまざまな原因が考えられます。
 
バージョンアップに関するご案内はセキュリティ対策ツール サポート情報をご参照ください。
 

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます

審査 18-2072-1