• No : 1397
  • 公開日時 : 2019/04/01 00:00
  • 印刷

フレッツ・スポットで、「セキュリティ対策ツール」の更新(アップデート)を行うことができますか。

回答

いいえ、ご契約中の「フレッツ光」回線 (※)からしか更新(アップデート)できません。
詳しくはセキュリティ対策ツール サポート情報をご参照ください。

※フレッツ回線とは、NTT西日本の「フレッツ 光ネクスト」、「フレッツ 光ライト」等です。

※「フレッツ・スポット」は2017年5月31日をもちまして新規お申し込みを終了いたしました。
現在「フレッツ・スポット」をご契約のお客さまは、継続してサービスをご利用いただくことが可能です。詳細はこちらをご確認ください。

※  「フレッツ・v6アプリ」における「セキュリティ機能」「セキュリティ機能ライセンス・プラス」は、2019年3月31日をもってサービス提供を終了いたしました。
詳しくはこちらをご覧ください。