よくあるご質問

  • 文字サイズ変更
  • S
  • M
  • L

」に関するよくあるご質問

  • No : 1487
  • 公開日時 : 2019/04/01 00:00
  • 印刷

セキュリティ対策ツールの旧バージョン が正しくアンインストールできず、セキュリティ対策ツールの新バージョンがインストールできません。

回答

'「セキュリティ対策ツール」の旧バージョンを正しくアンインストールするには、専用のツールが必要です。

アンインストールの手順について詳しくはこちら


※  「フレッツ・v6アプリ」における「セキュリティ機能」「セキュリティ機能ライセンス・プラス」は、2019年3月31日をもってサービス提供を終了いたしました。
詳しくはこちらをご覧ください。

 

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます

お得な会員サービス Club NTT-WEST

入会金年会費 無料

ポイント交換やキャンペーンの応募、
契約状況の確認ができる!

審査 20-831-1